source: subversion/applications/rendering/osmarender6 @ 5516

Name Size Rev Age Author Last Change
../
osm-map-features-z6.xml 51.7 KB 5288   12 years hakan Moved lowzoom styles to osmarender, too
osm-map-features-z7.xml 51.6 KB 5288   12 years hakan Moved lowzoom styles to osmarender, too
osm-map-features-z8.xml 18.2 KB 5288   12 years hakan Moved lowzoom styles to osmarender, too
osm-map-features-z9.xml 18.2 KB 5288   12 years hakan Moved lowzoom styles to osmarender, too
osm-map-features-z10.xml 51.6 KB 5288   12 years hakan Moved lowzoom styles to osmarender, too
osm-map-features-z11.xml 51.6 KB 5288   12 years hakan Moved lowzoom styles to osmarender, too
osm-map-features-z12.xml 44.4 KB 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-map-features-z13.xml 47.9 KB 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-map-features-z14.xml 85.7 KB 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-map-features-z15.xml 85.8 KB 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-map-features-z16.xml 101.3 KB 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-map-features-z17.xml 137.8 KB 5285   12 years frederik use mosque symbol also for religion=moslem (was: only muslim) use …
osm-POI-features-z12.xml 791 bytes 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-POI-features-z13.xml 791 bytes 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-POI-features-z14.xml 791 bytes 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-POI-features-z15.xml 791 bytes 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-POI-features-z16.xml 791 bytes 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osm-POI-features-z17.xml 80.2 KB 5265   12 years deelkar Move map features to osmarender6 as osmarender5 is not OSM v0.5 compliant
osmarender.xsl 125.3 KB 5516   12 years brent Fix invalid utf-8
Note: See TracBrowser for help on using the repository browser.