source: subversion/sites/rails_port/config/initializers/composite_primary_keys.rb @ 8124

Last change on this file since 8124 was 8124, checked in by tomhughes, 11 years ago

Go back to rails 2.0.2 for now as 2.1.0 doesn't quite work...

File size: 60 bytes
RevLine 
[8124]1require 'rubygems'
2gem 'composite_primary_keys', '= 0.9.93'
Note: See TracBrowser for help on using the repository browser.