Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#1611 closed defect (duplicate)

Merkaartor.pro broken in revision 13799

Reported by: Johnny Carlsen Owned by: cbro@…
Priority: trivial Milestone:
Component: merkaartor Version:
Keywords: Cc:

Description

Index: Merkaartor.pro =================================================================== --- Merkaartor.pro (revision 13799) +++ Merkaartor.pro (working copy) @@ -70,7 +70,7 @@

translations/merkaartor_ar.ts \ translations/merkaartor_cs.ts \ translations/merkaartor_de.ts \

  • translations/merkaartor_es.ts

+ translations/merkaartor_es.ts \

translations/merkaartor_fr.ts \ translations/merkaartor_it.ts \ translations/merkaartor_pl.ts \

@@ -80,7 +80,7 @@

translations/merkaartor_ar.qm \ translations/merkaartor_cs.qm \ translations/merkaartor_de.qm \

  • translations/merkaartor_es.ts

+ translations/merkaartor_es.ts \

translations/merkaartor_fr.qm \ translations/merkaartor_it.qm \ translations/merkaartor_pl.qm \

Change History (3)

comment:1 Changed 10 years ago by Johnny Carlsen

Wow, that looks awful.

Anyway, someone forgot to enter some "\" in the Merkaartor.pro file.

comment:2 Changed 10 years ago by Johnny Carlsen

Resolution: duplicate
Status: newclosed

comment:3 Changed 10 years ago by Johnny Carlsen

duplicate of #1610

Note: See TracTickets for help on using tickets.