Opened 10 years ago

Closed 10 years ago

#2419 closed defect (duplicate)

failed upload of a gps track

Reported by: karplus Owned by: osm@…
Priority: trivial Milestone:
Component: website Version:
Keywords: Cc:

Description

Hi, i'm a newbie, i'm trying to upload some gps track that i took some times ago but i don't succeed :(

I build .gpx with gpsbabel gui 0.2.22.0, original files are nmea sentences. I checked syntax and it seems equal to the one showed in the faqs. I attached .gpx file to this ticket.

Please let me know where is the mistake, i have other gps tracks to upload.

Cheers

Change History (1)

comment:1 Changed 10 years ago by Tom Hughes

Component: yourswebsite
Resolution: duplicate
Status: newclosed

Duplicate of case #2418.

Note: See TracTickets for help on using tickets.