Opened 9 years ago

Closed 9 years ago

#3421 closed enhancement (duplicate)

a new Image to show areas of paleontological interest: Palaeontological_site.svg

Reported by: Marcello Owned by: osm@…
Priority: major Milestone:
Component: osmarender Version:
Keywords: Palaeontological site Cc:

Description

Hello, my name is Marcello I'd like to propose a new image for tag and areas. Could you please consider to add the image suggested for show the Palaeontological areas in Osmarender?: http://wiki.openstreetmap.org/wiki/Image:Palaeontological_site.svg http://wiki.openstreetmap.org/wiki/Tag:geological%3Dpalaeontological_site

some examples: http://wiki.openstreetmap.org/wiki/Tag:geological%3Dpalaeontological_site#Example

Thank you, Marcello http://wiki.openstreetmap.org/wiki/User:Marcello

Change History (1)

comment:1 Changed 9 years ago by osm@…

Resolution: duplicate
Status: newclosed

Closed as a duplicate of #2409.

Note: See TracTickets for help on using tickets.