Opened 8 years ago

Closed 7 years ago

#3803 closed defect (duplicate)

Grünwald is NOT part of Großhesselohe

Reported by: Lars Duesing Owned by: geocoding@…
Priority: major Milestone:
Component: nominatim Version:
Keywords: Cc:

Description

All Grünwald streets I checked via nominatim are marked: "Pommernstraße, Großhesselohe, Grünwald, Landkreis München, Regierungsbezirk Oberbayern, Bayern, 82031, Deutschland" Großhesselohe is the northern part of Pullach im Isartal - the other side of the river Isar. (see also http://de.wikipedia.org/wiki/Pullach_im_Isartal )

Change History (3)

comment:2 Changed 7 years ago by Tom Hughes

Owner: changed from openstreetmap@… to geocoding@…

comment:3 Changed 7 years ago by Sarah Hoffmann

Resolution: duplicate
Status: newclosed

duplicate of #4247

Note: See TracTickets for help on using tickets.